当前位置:首页 > 问答

低量柱选股公式

我来帮TA回答

求通信达今天出现20和30天内最低量柱的选股公式

VOL=LLV(VOL,20);

条件选股低量小阳柱

A:=REF(LLV(V,10),1);
B:=V<A
AND C>O;
XG:B;
测试通过,
希望能够帮助你!

通达信选量柱的选股公式如何编写呢?

好像有通达信的,不知道有没有人给大智慧编写。
但是公式不能灵活提示,还是把那本书多看看,但是出了开始的部分,其他部分的介绍显得华而不实,而且内容仅仅是针对上升趋势操作的,对于下跌趋势,书上没有能够做很好的解释。

条件选股公式量柱公式

A:=MA(V,60);
B:=REF(HHV(V,20),1);
XG:B<A AND V>A*2;
测试通过,
希望能够帮助你!

恳求高手编写一个通达信倍量柱公式

有的难,测试再讲。

通达信成交量出现倍量柱画水平线指标.现提供手工画线图

以下公式:

1、倍量柱为黄色柱;

2、最近一次倍量柱为横线,向左向右画横线。

--------------------------------------------------------------------------------

VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
T1:=V>=REF(V,1)*2 AND C>O AND C>REF(C,1);
A1:=IF(BARSLAST(T1)>0,CONST(REF(V,BARSLAST(T1))),DRAWNULL);
STICKLINE(BARSLAST(T1)>0,A1,A1,3,1);
STICKLINE(T1,0,V,3,0),COLORYELLOW;